Resetting to 0%


Advanced search

Message boards : SZTAKI Desktop Grid : Resetting to 0%

AuthorMessage
Ron Peterson
Send message
Joined: Feb 11 06
Posts: 22
Credit: 1,397,287
RAC: 124
Message 3838 - Posted 18 Aug 2006 11:43:26 UTC

    I\'ve had several long (300+ hrs) WUs, that keep going back to 0%. I aborted the first one. I\'m watching this second one. If it resets again, I\'ll abort this WU too, credts be damned, unless anyone has other advice.

    Ron
    ____________

    Ron Peterson
    Send message
    Joined: Feb 11 06
    Posts: 22
    Credit: 1,397,287
    RAC: 124
    Message 3847 - Posted 21 Aug 2006 19:31:33 UTC

      Ah well, it went back to 0% again. 96 hours and 517 credits lost. Anyways....
      ____________

      Profile Nightbird
      Forum moderator
      Avatar
      Send message
      Joined: Jul 12 05
      Posts: 920
      Credit: 114,924
      RAC: 0
      Message 3851 - Posted 21 Aug 2006 23:48:34 UTC

        Last modified: 21 Aug 2006 23:48:53 UTC

        What\'s the wu ?
        ____________

        Ron Peterson
        Send message
        Joined: Feb 11 06
        Posts: 22
        Credit: 1,397,287
        RAC: 124
        Message 3856 - Posted 22 Aug 2006 11:32:53 UTC

          The second aborted WU is 38284. The first aborted: WU 37415.


          ____________

          Ron Peterson
          Send message
          Joined: Feb 11 06
          Posts: 22
          Credit: 1,397,287
          RAC: 124
          Message 4115 - Posted 21 Sep 2006 1:51:00 UTC

            Grumble. One of the new WUs went to 0%. At about 24 hours and ~38%. Will let it continue to run, for now.
            ____________

            Profile Nightbird
            Forum moderator
            Avatar
            Send message
            Joined: Jul 12 05
            Posts: 920
            Credit: 114,924
            RAC: 0
            Message 4121 - Posted 21 Sep 2006 14:03:50 UTC - in response to Message 4115.

              Last modified: 21 Sep 2006 14:05:12 UTC

              Grumble. One of the new WUs went to 0%. At about 24 hours and ~38%. Will let it continue to run, for now.

              Adam explained a bug here.
              Is it what happened ?
              ____________

              Ron Peterson
              Send message
              Joined: Feb 11 06
              Posts: 22
              Credit: 1,397,287
              RAC: 124
              Message 4134 - Posted 22 Sep 2006 0:22:10 UTC - in response to Message 4121.


                Adam explained a bug here.
                Is it what happened ?

                Yes, that\'s it... At least it is a known bug...
                ____________

                Ron Peterson
                Send message
                Joined: Feb 11 06
                Posts: 22
                Credit: 1,397,287
                RAC: 124
                Message 4143 - Posted 23 Sep 2006 18:28:27 UTC

                  Now at 70 hours and 88%. I\'ve done over 100% on this wu. If it resets again, I\'ll go balistic.
                  ____________

                  Post to thread

                  Message boards : SZTAKI Desktop Grid : Resetting to 0%


                  Home | My Account | Message Boards


                  Copyright © 2017 SZTAKI Desktop Grid