low progress


Advanced search

Message boards : SZTAKI Desktop Grid : low progress

AuthorMessage
chris
Send message
Joined: Aug 26 08
Posts: 1
Credit: 266
RAC: 0
Message 7336 - Posted 21 Sep 2008 11:18:06 UTC

    Last modified: 21 Sep 2008 11:18:18 UTC

    Hello, Im running SZTAKI for 5 hours, but the progress is still on 1,40% (for 3 hours).
    What\'s going wrong?

    Thanks chris

    Profile [AF>France>TDM>Centre]Jeannot Le Tazon
    Avatar
    Send message
    Joined: Sep 30 05
    Posts: 22
    Credit: 49,824
    RAC: 0
    Message 7337 - Posted 21 Sep 2008 19:06:40 UTC - in response to Message 7336.

      Hello, Im running SZTAKI for 5 hours, but the progress is still on 1,40% (for 3 hours).
      What\'s going wrong?

      Thanks chris

      Hello Chris.
      Nothing wrong. That\'s just a big WU. Like this one maybewuid=2244851
      or this one wuid=2244876
      Good luck.
      ____________

      Profile [AF>France>TDM>Centre]Jeannot Le Tazon
      Avatar
      Send message
      Joined: Sep 30 05
      Posts: 22
      Credit: 49,824
      RAC: 0
      Message 7347 - Posted 22 Sep 2008 17:41:09 UTC - in response to Message 7336.

        Hello, Im running SZTAKI for 5 hours, but the progress is still on 1,40% (for 3 hours).
        What\'s going wrong?

        Thanks chris

        I was maybe too optimistic.
        It could be a huge one that will abort in CPU time exceeded (see this post
        Bis bald.

        ____________

        Post to thread

        Message boards : SZTAKI Desktop Grid : low progress


        Home | My Account | Message Boards


        Copyright © 2017 SZTAKI Desktop Grid