Posts by ifg@work

11) Message boards : Észrevételek, tapasztalatok : Still no WU received (Message 471)
Posted 4514 days ago by ifg@work
Tried to re-attach yesterday in the afternoon. These are the messages I receive:

Project Time Message
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 03 08:21:07 Sending scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 03 08:21:07 Requesting 172800 seconds of work, returning 0 results
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 03 08:21:08 Scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi failed
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 03 08:21:08 No schedulers responded

Is the server up ?
12) Message boards : Észrevételek, tapasztalatok : Still no WU received (Message 439)
Posted 4514 days ago by ifg@work
Thank you for your hint. This is the result after attaching to the URL you mentioned:
Project Time Message
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:12:05 Detaching from project
--- 2005 08 02 11:12:05 request_reschedule_cpus: project op
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:13:59 Sending scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:13:59 Requesting 172800 seconds of work, returning 0 results
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:14:00 Scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi failed
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:14:00 No schedulers responded
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:14:01 Deferring communication with project for 58 seconds
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:15:01 Sending scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:15:01 Requesting 172800 seconds of work, returning 0 results
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:15:02 Scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi failed
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:15:02 No schedulers responded
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:15:03 Deferring communication with project for 58 seconds
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:16:03 Sending scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:16:03 Requesting 172800 seconds of work, returning 0 results
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:16:04 Scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi failed
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:16:04 No schedulers responded
http://szdg.lpds.sztaki.hu/szdg/ 2005 08 02 11:16:05 Deferring communication with project for 58 seconds

The URL you mentioned was the one I was attached to before.
13) Message boards : Észrevételek, tapasztalatok : Still no WU received (Message 437)
Posted 4514 days ago by ifg@work
Project Time Message
SZTAKI Desktop Grid 2005 08 02 10:43:15 Sending scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi
SZTAKI Desktop Grid 2005 08 02 10:43:15 Requesting 172800 seconds of work, returning 0 results
SZTAKI Desktop Grid 2005 08 02 10:43:16 Scheduler request to http://casca.lpds.sztaki.hu/szdg_cgi/cgi failed
SZTAKI Desktop Grid 2005 08 02 10:43:16 No schedulers responded

Is this normal ?

Others of you have received some WUs some time ago.

Regards,
Franz


Home | My Account | Message Boards


Copyright © 2017 SZTAKI Desktop Grid